Jump to content

  • Log in with Facebook Log in with Twitter Log in with Windows Live Log In with Google      Sign In   
  • Create Account

Submit your paper to J Biol Methods today!
Photo
- - - - -

Lentivirus


  • Please log in to reply
6 replies to this topic

#1 Uli

Uli

    member

  • Members
  • Pip
  • 1 posts
0
Neutral

Posted 30 May 2009 - 12:05 PM

Hi,
I have a question concerning reporter gene expression during Lentivirus production!
I have a promoter I would expect not to express GFP in 293T cells. During Lentivirus production I get a strong GFP signal but after infection of 293T cells with produced lentivirus I get only a few cells expressing GFP.

Does my reporter get expressed because of viral RNA production and doesn't work in 293T cells or do I have shitty Lentivirus?

Does anybody have experience with reporter gen expression of cell specific promoters during lentivirus production!
Thanks a lot for your help!
Uli

#2 Rsm

Rsm

    Post Dog

  • Active Members
  • PipPipPipPipPipPipPipPipPipPip
  • 384 posts
9
Neutral

Posted 30 May 2009 - 07:55 PM

I guess you are producing your lentivirus in 293T as well? Then there should be no difference between transfected and infected cells.
Have you checked your MOI? My guess is that your lentivirus is not very infectious, and the few cells that are infected, do show GFP expression.
Do you have any reporter gene independent from your promoter of interest? Otherwise you'll have only a negative selection, which is always very tricky stuff.

Cheers,

Minna
I got soul, but I'm not a soldier

#3 pcrman

pcrman

    Epigenetist

  • Global Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 1,165 posts
68
Excellent

Posted 30 May 2009 - 08:04 PM

I have seen this in my own experiments. I guess the reason is that when you transfect the plasmid for packaging, the plasmid is not integrated to the genome and the promoter thus has strong activity. If you infect 293T cells with the resulted virus, the reporter is integrated into the genome and all different (repressive) transcriptional factors, chromatin modifications, etc come into play the natural way and no more promoter activity shows up as you expected.

#4 WHR

WHR

    Enthusiast

  • Active Members
  • PipPipPipPipPip
  • 49 posts
0
Neutral

Posted 01 June 2009 - 12:36 AM

Just guessing...

In the packaging cells, the viral genome can serve as template for translation. Although some upstream AUGs might be there, translation may start from the transgene.

Edited by WHR, 01 June 2009 - 03:05 AM.


#5 little mouse

little mouse

    Missele, the little mouse

  • Active Members
  • PipPipPipPipPipPipPipPipPipPip
  • 172 posts
2
Neutral

Posted 01 June 2009 - 11:56 PM

Just guessing...

In the packaging cells, the viral genome can serve as template for translation. Although some upstream AUGs might be there, translation may start from the transgene.



you are right.

#6 warsel

warsel

    Enthusiast

  • Active Members
  • PipPipPipPipPip
  • 77 posts
0
Neutral

Posted 02 June 2009 - 03:55 AM

Hi,
I have a question concerning reporter gene expression during Lentivirus production!
I have a promoter I would expect not to express GFP in 293T cells. During Lentivirus production I get a strong GFP signal but after infection of 293T cells with produced lentivirus I get only a few cells expressing GFP.

Does my reporter get expressed because of viral RNA production and doesn't work in 293T cells or do I have shitty Lentivirus?

Does anybody have experience with reporter gen expression of cell specific promoters during lentivirus production!
Thanks a lot for your help!
Uli


The most likely answer is that your promoter is not behaving as you think it should, meaning it does work in 293T cells. (assuming you used 293Ts as packaging cells as well)
The difference between infections and transfections can probably be explained with titer/efficiency and % of cells hit.

#7 mostafa

mostafa

    member

  • Active Members
  • Pip
  • 10 posts
0
Neutral

Posted 17 December 2009 - 11:21 AM

Hi everybody
I am having a problem with lentivirus production in 293t cells. :D
I dont know wha else to do, time is going fast I have been hanging. I always have a very good transfection but no or low titer of virus. I suubcloned a gene into a lentivetor that works well and had a good titer but another gene that is lower in size , have never had a enough titer.
I have done the same things for both at the same time like : didnt ues polybren or sodium butyrate but at the same time had a good titer with one and not good with another one.
I have done this like 4 month and so ahausted . ;)

I always see a sharp GFP with a bad one and a pale GFP with good one but in virus titer are conversed.
Please please if anyone have any sggestion would be apreciated.
I ll be waiting to your answers.
Bests
Mostafa




Home - About - Terms of Service - Privacy - Contact Us

©1999-2013 Protocol Online, All rights reserved.