Jump to content

  • Log in with Facebook Log in with Twitter Log in with Windows Live Log In with Google      Sign In   
  • Create Account

Submit your paper to J Biol Methods today!
Photo
- - - - -

Problem with smear in PCR with certain templates


  • Please log in to reply
4 replies to this topic

#1 Paul4444

Paul4444

    member

  • Members
  • Pip
  • 2 posts
0
Neutral

Posted 03 June 2011 - 07:59 PM

Hi

I am new to the forum and in need of your expertise please.

I am trying to amplify a pcr product (using pfu pol) from cDNA that I have RT from RNA isolated from human breast cancer tissue on slides. As the amount of tissue I have available is limited I used a picopure RNA isolation kit. I am having major problems getting a product from the PCR and just a get a large smear on the gel. I have tried alter and optimising many things and Iíll try and talk you through what I have determined (sorry this may be quite long).

Initially I determined the optimum conditions for PCR using a plasmid containing my gene of interest. This worked well using only 10ng of cDNA, quantified using a nanodrop. I then wanted to determine if I could repeat this using cDNA from one of my cancer cell lines, the results are in image 1. The lane order is 350ng, 200ng, 100ng, 50ng, and 10ng of cDNA template. The final lane is the PCR for the plasmid containing my fragment of interest. Surprisingly I the best results were seen with a lot of template, 350ng. So far so good. When I tried to repeat the PCR using 250ng of my breast cancer samples cDNA I got the smears you see in lanes 1-12 in image 2, with the last lane being 350ng of my template cDNA. When I reduce the amount of template I still see the smears.
Obviously my reagents arenít contaminated as the final lane PCR is fine. So next I checked the RNA quality on the nanodrop. The 260/280 ratio and 260/230 ratio were both about 1.95, which should be fine. The cDNA was PCR cleaned after RT and had a 280/260 ratio of 1.85-1.95 and a low yield of 20-30ng/ul from about 1ug of RNA.

So I am now at a loss as to the reason for this smearing, nobody in my department has any idea. I have read that smearing may be the result of too much template or that I could maybe reduce the amount of pfu polymerase. My samples are very limited which make optimization using the breast cancer samples very difficult so I would like the opinion of people more experienced than myself before I start changing random things. Any suggestions would be greatly appreciated.

Thanks in advance

Paul

Attached Thumbnails

  • image 1.JPG
  • image 2.jpg


#2 pcrman

pcrman

    Epigenetist

  • Global Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 1,165 posts
68
Excellent

Posted 05 June 2011 - 09:03 AM

Your problem may be attributed to RNA degradation. Nanodrop measurement doesn't tell you the integrity of your RNA. You can run an agarose gel to check it.

#3 gyetvai

gyetvai

    member

  • Members
  • Pip
  • 2 posts
0
Neutral

Posted 08 June 2011 - 07:13 AM

Also firat of all it is right that cdna can barely be quantified and spectrophotometricly is it almost impossiple because you even measure nucleotides and other stuff... the only thing is a specific ssDNA floumetric measurement like with a qubit.
But This kind of smear I know quite well and most of the time it is due to a difficult template or template inhibition. What you can do then in the case is first of all make some smaller dilutions of the samples (1:10, 1:100, 1:1000) and try then again maybe with more cycles.
The other option, what often help is linear PCR - this means that you run the first 15 cycles only with one primer and then add the other one (yeah you make a break in the pcr program and then add it to the reaction (I was surprised the first time too)... or the common candidates can be tried to - nested is sometimes very useful too.

Good Luck
Gabor Gyetvai

#4 Paul4444

Paul4444

    member

  • Members
  • Pip
  • 2 posts
0
Neutral

Posted 08 June 2011 - 10:18 AM

Thanks Guys

I have attached a picture of the RNA that I am using to make the cDNA. Lane 1 is the breast cancer samples that I am having trouble with and lane 2 is RNA from a cell line isolated with larger cell numbers. Is the RNA a problem? I have had success with other primers using real-time with cDNA from the same RNA.

Attached Thumbnails

  • photo.JPG


#5 gyetvai

gyetvai

    member

  • Members
  • Pip
  • 2 posts
0
Neutral

Posted 09 June 2011 - 06:46 AM

Thanks Guys

I have attached a picture of the RNA that I am using to make the cDNA. Lane 1 is the breast cancer samples that I am having trouble with and lane 2 is RNA from a cell line isolated with larger cell numbers. Is the RNA a problem? I have had success with other primers using real-time with cDNA from the same RNA.

Is this kind of RNA-Pattern normal for animal tissues? I am coming from the plant fraction and I usually suspect two intact distinct bands from the ribosomal RNA.




Home - About - Terms of Service - Privacy - Contact Us

©1999-2013 Protocol Online, All rights reserved.