Jump to content

  • Log in with Facebook Log in with Twitter Log in with Windows Live Log In with Google      Sign In   
  • Create Account

Submit your paper to J Biol Methods today!
Photo
- - - - -

Help ID the contamination


  • Please log in to reply
7 replies to this topic

#1 dw237606

dw237606

    member

  • Active Members
  • Pip
  • 25 posts
0
Neutral

Posted 16 May 2011 - 10:50 AM

I've had this same looking contamination pop up twice prior to this time. I went on vacation for a little over a week and when I came back today and looked at my cells (A549 cells in DMEM + 10% FBS, and J774.A1 macrophages in DMEM + 10% FBS) this is what I saw (I had a lab tech do the subculturing for me while I was away).

Can anyone help me identify this contaminate and what the proper steps would be to get rid of it? I have already tossed out all of the flasks, cleaned the incubator, and prepared and filtered all new media solutions.

EDIT: I forgot to mention that the media was turbid, with very obvious white "dots" stuck to the bottom of the flask.

Attached Thumbnails

  • a549.jpg

Edited by dw237606, 16 May 2011 - 10:52 AM.


#2 metaltemujin

metaltemujin

    member

  • Active Members
  • Pip
  • 8 posts
1
Neutral

Posted 16 May 2011 - 12:19 PM

1. How is the air circulating in your lab? centralized or separate ACs, etc. If centralized, what are other projects working on... could be one of them got airborne.

2. Can you track what changed in the past 2 weeks?

3. Common contamination occur from improper sterilization of equipment used for culturing. Try wiping even the edges of your LAF and all table surfaces in the work are with your sanitation solution.

4. When was the last time the work area was fumigated?
Splice is the scariest Bio-tech based movie ever. People, don't be like the character in it.

"Don't mate with your creations at least, nature has provided you with plenty of options"


My most used quote: "You are annoying..."
My most used scientific quote: "This is annoyingannoyingannoyingannoyingannoyingannoying.....

#3 dw237606

dw237606

    member

  • Active Members
  • Pip
  • 25 posts
0
Neutral

Posted 16 May 2011 - 12:59 PM

1) The system is a central AC unit. The other labs are working with various cancer cell lines, neurons, and blood brain barriar cells none of which have a morphology anything like what is seen here. However, I do know that there was some contamination that occured in another lab's cell lines (that I share an incubator with) a little over 2 weeks ago. I am not sure as to what the contamination was - all I know is that they prepped new media solutions and disposed of the infected cultures and the problem went away. While it is extremely plausible that this is directly related to my contamination I have some doubts due to the fact that there are about a dozen or so other flasks being cultured in the same incubator and none of these have become contaminated. Also, I always do my cell work first thing in the morning - before anyone else making the chance of carry over from the contaminated cells to mine very unlikely (along with the standard asceptic technique).

2) The only thing I know has changed in the past 2 weeks in reference to cell culture is I began using a new pack of cell culture flasks after the last set ran out. These new flasks were purchased as sterile, and I autoclaved them just to be sure and yet this still occured making me doubt that this is related to the contamination.

3) All equipment is sterilized by 70% ethanol prior to use and I do this religiously to every piece of equipment I use.

4) I have no idea - but it has been at least a year at the shortest.


The first time this sort of contamination popped up was in Decemeber of 2010 - and it occured while some construction was being done that directly effected the lab in which my materials are stored (which is different from the lab in which the hoods are in). This contamination was cleared up easily after switching to a fresh bottle of FBS so I'm hesitant to say the contamination had anything to do with the construction. However, that construction finished up in the first week of January, and I haven't had another problem with contamination until recently.

Thanks for the help!

#4 dw237606

dw237606

    member

  • Active Members
  • Pip
  • 25 posts
0
Neutral

Posted 16 May 2011 - 01:01 PM

Am I correct in my assessment that this is a fungus or yeast?

In the past it has proven to be unresponsive to 2.5 ug/mL amphotericin-B.

#5 bob1

bob1

    Thelymitra pulchella

  • Global Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 5,831 posts
415
Excellent

Posted 16 May 2011 - 06:30 PM

This is definitely a fungus. It is best to throw out everything that you are using for cell culture, change your lab coat, gloves, etc. and start again. You will probably need to be very vigilant at checking your cultures every day and throwing out ones that show the least sign of infection. Treatment with amphotericin is never a good idea IMO, it does some very strange things to your cells, besides killing the fungus.

Check that there is no contamination in the stocks you have stored in liquid nitrogen too.

You could try wiping down all the surfaces you can reach with IMS or virkon, an wiping the bottles you are using for culture with IMS as well. This is much more effective against fungus than ethanol is. Ethanol will only really kill bacteria, it certainly won't affect fungal spores.

#6 rhombus

rhombus

    Rhombus/Uncle Rhombus

  • Active Members
  • PipPipPipPipPipPipPipPipPipPip
  • 216 posts
20
Excellent

Posted 17 May 2011 - 03:10 AM

Am I correct in my assessment that this is a fungus or yeast?

In the past it has proven to be unresponsive to 2.5 ug/mL amphotericin-B.


As usual Bob1 is giving good advice. The contamination is definetely a fungus. In my experience the fungus will be from the CO2 Incubator. This in turn will be contaminated by the tissue culture users of that incubator. I have proven this over the years by settle plates:

This is done by placing agar plates in the:-
Class II cabinet
CO2 Incubator
By the waterbath
Under ventilation baffles


These are put in place for 4 hours and then incubated in a bacterial incubator for 24, 48 and 72 hours.

The results are always the same:-
Class II Caninet - Negative
CO2 - massively positive fungal growth after just 24 hours.
By the waterbath- Negative after 72hrs incubation.
Under ventilation baffles- Negative after 72 hrs.

This tells the users that the room environment is "clean". The cabinet hepa filters are not compromised.

Practical measures to reduce fungal contamination:

Replace the distilled water in thye CO incubator WEEKLY.
Replace the water in the waterbath WEEKLY.
Wipe all TC flasks and dishes with 70% IMS in and out of the Incubator.
Wipe up all media spilss in the CO2 incubator.
PURCHASE a CO2 Incubator with a DECONTAMINATION Cycle.

Hope this is useful.

Kindest regards.

Uncle Rhombus
(now 35 years doing tissue and cell culture)

#7 Irfan A Khan

Irfan A Khan

    member

  • Active Members
  • Pip
  • 6 posts
0
Neutral

Posted 21 June 2011 - 11:10 AM

i am a microbiologist. i'm very new to tissue culture. I just can't rely on 70% ehtanol and is looking for an alternative. I have used virkon in shrimp hatchery. i am not sure how good it is for tissue culture lab. I could not find IMS in google. what is that actually?
Khan

#8 bob1

bob1

    Thelymitra pulchella

  • Global Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 5,831 posts
415
Excellent

Posted 21 June 2011 - 05:12 PM

IMS is "industrial methylated spirit" - essentially just methanol and used in a manner identical to ethanol.




Home - About - Terms of Service - Privacy - Contact Us

©1999-2013 Protocol Online, All rights reserved.